當局籲食肆等處所更新掃瞄器至4.3.0或以上版本

·1 分鐘文章

政府資訊科技總監辦公室表示,按「疫苗通行證」規定,主動查核處所必須使用最新版本的「驗證二維碼掃瞄器」,掃瞄記錄進入處所人士提供的「疫苗通行證」二維碼,以符合規定要求。 發言人提醒,處所如繼續使用未更新版本的掃瞄器程式,會因未能識別「康復紀錄二維碼」,而令程式發出不正確的聲響提示,令人誤會有關人士未符合「疫苗通行證」的要求,有礙暢順運作。 政府於本月19日推出「康復紀錄二維碼」,同時更新「掃瞄器」至4.3.0或以上版本,以便識別「康復紀錄二維碼」。 新版本可查核使用者的電子針卡、康復紀錄或醫學豁免證明書的二維碼,是否符合「疫苗通行證」不同階段的要求。如「掃瞄器」並非4.3.0或以上版本,主動查核處所包括食肆的負責人,應立刻更新最新版本。更新「掃瞄器」無需刪除現有程式,原有掃瞄紀錄亦會繼續保存。

我們致力為用戶建立安全而有趣的平台,讓他們與志同道合的用戶聯繫交流。為改善我們的社群體驗,我們暫時停用文章留言功能